Witaj na forum elektronikasamochodowa.net

Witaj! Logowanie Rejestracja


Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Chevrolet Cruze 2011 r. 1.8 benzyna
#1
Witam serdecznie.Auto jak w temacie .Błąd P080A nieprawidłowa adaptacja  czujnika położenia pedału sprzęgła. W samochodzie nie uruchamia się rozrusznik.Czy ten błąd może być powodem martwego rozrusznika. Rozrusznik na krótko kręci.Jeszcze jedno pytanie jaki tester robi taką adaptacje.Proszę o pomoc.



                                                                                                                                Pozdrawiam
Odpowiedz
#2
nie ma wpływu na rozrusznik.
Odpowiedz
#3
W insigni miałem uszkodzony czujnik sprzęgła i nie kręcił rozrusznik. Wymieniłem czujnik i po problemie
Odpowiedz
#4
(22-11-2018, 09:36 PM)vito555 napisał(a): Big Grin nie ma wpływu na rozrusznik.
Dziękuję bardzo za szybką odpowiedź.
Odpowiedz
#5
Po zresetowaniu adaptacji pojawia się info ,że czujnik niezaadoptowany,ale palił. Chyba ze masz uszkodzony.
Odpowiedz
#6
Nierówno chodził.Zrobiłem reset adaptacji.Po resecie przestał kręcić.Nie wiem czy to przypadek, czy wina resetu.
Odpowiedz
#7
(23-11-2018, 07:51 AM)mpwa napisał(a): Nierówno chodził.Zrobiłem  reset adaptacji.Po resecie przestał kręcić.Nie wiem czy to przypadek, czy wina resetu.

Wina resetu.Po adaptacji czujnika położenia sprzęgła samochód zapala.Dzięki za informacje.



                                                                                                                                                                                Pozdrawiam
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek:
3 gości

http://www.ecutester.pl/