Witaj na forum elektronikasamochodowa.net

Witaj! Logowanie Rejestracja


Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Touareg problem z zawieszeniem
#1
Panowie jest problem i liczę na wasza pomoc..
Samochód Touareg 2,5tdi rok2005, skrzynia automat.
wszystko było dobrze aż nagle samochód opadł (tył) , kompresor pracował i pracował aż się przegrzał.

Zregenerowałem kompresor - koszt 800zl
wymieniłem bezpiecznik 40A pod siedzeniem
wymieniłem przekaźnik pod kierownica
zamontowałem kompresor, samochód się podnosi ale niestety nie wyłącza kompresora . w trosce o niego wypiołem wtyczkę by uniknać przegrzania. Samochód podnosi się nawet do jack mode.

Gdzie jest problem, proszę coś zasugerować. Ewentualnie polecić bdobry warsztat na podkarpaciu.
Odpowiedz
#2
A jakie ciśnienie pokazuje komp. Może czujnik ciśnienia podaje złe wartości.
Będę na Podkarpaciu na dniach majowych. Jak coś to napisz na PW.
Odpowiedz
#3
nie wył ącza się bo daje za małe ciśnienie i będzie pracował doputy do puki nie zadziała zabezpieczenie
Odpowiedz
#4
Kopresor zrobiony z dobrych kopozytow naprawczych.
Cisnienie daje dosc dobre bez problemu podnosi samochod w kilka sekund.. ale niestety nie wylacza mi komp.

czy moze byc to wadliwy rozdzielacz ten obok kompresora ? on jest sterowany sterownikiem...
(30-04-2014, 11:40 PM)sd compact4 napisał(a): nie wył ącza się bo daje za małe ciśnienie i będzie pracował doputy do puki nie zadziała zabezpieczenie

Jest jakas usterka ktora wlasnie wykonczyla w ten sposob jedne kompresor, pracowal i pracowal az wylaczylo go zab. przegrzaniowe ale to juz bylo zapozno...

zatym co jest przyczyna tego ze kompresor sprawny nie wylacza..
1 dobry zanim wyszla usterka
2 regenerowany jak nowy
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek:
2 gości

http://www.ecutester.pl/